Windows 7 Ultimate 64 bit aktifleştirme sorunu

Konusu 'Yazılım' forumundadır ve OrKuN tarafından 10 Aralık 2009 başlatılmıştır.

  1. OrKuN Well-Known Member


    Selam arkadaşlar yeni bir bilgisayar aldım crea marka aldığımda vista kuruluydu, recovery diski oluşturmuşlar ayrı bi disk olarak "d" diski diye fakat bu disk gözükmüyo windows açıkken neyse bu diski biçimlendirdim ve ana diskide 2ye böldüm toplamda 3 disk oldu buraya kadar sorun yok sonra windows 7 ultimate ingilizce 64 bit sürümünü kurdum kurulum esnasındada hiçbir sorun çıkmadı 25 dkda kurulum bitti kurulum esnasında serial girmedim crack işlemi için böyle olması gerekiyo çünkü, neyse sorunsuz kurulumu tamamladım internetten driverları yükledim sıra aktifleştirmeye geldi win 7 loader 1.7 diye bi programlar yaptım install yazıyodu tıkladım ve reset atılsın mı diye sordu tamam dedim reset attı fakat boot ekranında siyah bir ekran geldi imleç yanıp sönüyo böyle orada kaldı windows yüklemeye geçmedi 2-3 kere farklı dvdlerle format attım aktifleştirme yapınca böyle oluyo problem neden olabilir sistem açılış dosyalarına zarar verebilme şansı varmı?
     



  2. BaRıŞ Well-Known Member

    aynısı bende de oldu.gparted programı ile hallettim sorunu.gparted programının boot cd si ile başlattım bilgisayarı.c sürücüsüne lba bayrağı eklemiş.onu kaldırdım. sorun düzeldi.
     
  3. OrKuN Well-Known Member

    sorun çözüldü genede teşekkür ederim. Aktifleştirme yapıcak arkadaşlarada önerim sakın "Windows 7 Loader" isimli programı kullanmayın diyorum
     

Sayfayı Paylaş